Feeds:
Entradas
Comentarios

Archive for the ‘Averías’ Category

Buenos días.

Cuando tengo un problema en mi moto, me paso por aquí buscando experiencias ajenas y os agradezco mucho a los que las publicáis, por lo que en justa compensación, os cuento mi experiencia:

Tengo una 1200 GS del 07, que uso habitualmente para mis desplazamientos semi-urbanos, donde es muy difícil que supere las 4500 rpm., por lo que todo empezó cuando un finde salimos de viaje y en el primer adelantamiento, al roscar el mango, la moto empieza a dar tirones como si cortara el encendido… El viaje concluyo a velocidades legales y aceleraciones muy moderadas.

De vuelta a casa consulte el fallo por aquí y concluí que tenia que cambiar las bujías. Con las bujías nuevas el problema casi desaparece, pero con el tiempo y gradualmente volvió a manifestarse y al volver a desmontar las bujías, me encuentro con que el capuchón de goma de una de las pipas/Bobinas de alta está deteriorado y rajado, derivando la corriente de alta a la culata y dejando a la bujía sin chispa.

Tiene su explicación: cuando compre la moto, hace dos años, tenia una fisura en la tapa de balancines, producida por una caída en parado, cambie la tapa y puse unas barras que ya han parado dos aterrizajes similares. El aceite que se acumulo en el hueco de la bujía, deterioro la goma de la pipa. Conclusión, si estas gomas se manchan de aceite hay que limpiarlas muy bien.

La goma no la venden suelta, hay que comprar la bobina de alta (unos 120€ +IVA). Solución: de momento una reconstrucción a base de goma Loctite y retractil, que ya he probado y funciona; a medio plazo espero conseguir una goma de alguna bobina averiada, bien de algún taller amigo o de algún compañero del foro que lea este mensaje.

Lo dicho, agradeciendo los esfuerzos de todos los que formamos este foro y esperando seros de utilidad, ráfagas para todos.

PD:
Si no contesto en los próximos días, es porque me voy de vacaciones con la moto al sur, espero que la chapu aguante.

IMG_3462

Anuncios

Read Full Post »

Solucionado sin cortar nada, necesitaremos un destornillador plano fino, que meteremos donde va la flecha blanca y haremos un poco de palanca para que separe las partes y nos permita meter unas alicates de punta redonda fina donde va la flecha roja, agarrando el pasador y empujándolo con las alicates hacia el exterior, sale enseguida.

Como podéis ver tengo los pasadores sacados y no hay ninguna muesca o corte en mi base, también se ve el destornillador y alicates que he empleado yo 😉 (es la que no carga y me puedo permitir hacer experimentos, pero los pasadores son los mismos y salen de la misma manera)

Sacados esos pasadores hacemos lo que expuse anteriormente:

Lo agarras con las dos manos, poniendo los pulgares donde están las flechas azules, haces presión, y se abre enseguida, no hay que hacer apenas fuerza.

Una vez desmontada esa parte con la información expuesta en el otro foro:

Usaremos una llave Allen de 2mm para soltar la tapa. Ojito que la llave es del tipo con taladro central

y accedemos a la placa

El fusible que se funde, es el marcado con la flecha roja

Read Full Post »

Nota de Nekobasu:El siguiente brico no es específico de la RT pero puede ser válido para la construcción de varias piezas

He fabricado unos soporte para el faro con PVC, aqui os dejo mi experiencia.

Con un trozo de PVC, tuberia de desague, se corta y se calienta con una pistola de decapar, también se puede meter en el horno. Yo no le he probado, mi mujer me mata.

Soporte faro 1

Se va dando la forma deseada. Antes de que se enfríe, tarda un minuto o dos.

Soporte faro 2

Puede pegarse con la cola especifica para PVC.

Soporte faro 3

Se va cortando y dando forma, en mi caso con lijas para hierro.

Soporte faro 4

Finalmente papel de lija, y a pintar. Y este es el resultado. Espero que os guste.

soporte terminado 002

Read Full Post »

Hice unas comprobaciones puenteando el circuito de la bomba de gasolina (pieza 16147720776) con dos cables y arrancaba perfectamente. El problema es que el circuito no está bien aislado y entra humedad. La solución ha sido quitar toda la masilla aislante que tenía, cambiar el condensador (470 uF, 35v) por uno nuevo (0,11€), aislar todo bien con silicona y ¡¡¡a correr!!!. La pieza en cuestión viene aislada de fábrica por la parte de abajo con una masilla y una goma en la junta, pero el conector negro NO está aislado y por ahí entra el agua. Si después de hacer la reparación aíslas bien el conector no debería volver a dar problemas.

Aquí se puede ver la pieza ya limpia y el condensador (el cilindro negro y gris)

La pieza reparada y rellena de silicona

Otra vista de la misma pieza…

La zona más azulada es la zona expuesta al agua y es donde no va aislado de fábrica, por lo que lo he rellenado bien con silicona

Así que hay tres soluciones:
1. Con dinero, ir al conce y que lo reparen (más de 200€)
2. Con menos dinero, comprar la pieza y cambiarla uno mismo (en eBay la he visto por unos 115€)
3. Con 11 céntimos y tiempo, reparar la pieza.

Read Full Post »

Nota de Nekobasu: El siguiente brico es para la R1200GS pero es fácilmente aplicable a otros modelos.

Buenas noches, como muchos sabréis, al cambiar una bombilla fundida, si no se tiene cuidado, se suelen romper las patillas de plástico que sujetan la bombilla y en BMW dicen que no se puede arreglar y que hay que poner un faro nuevo. Un amigo mio, que tiene una GS ha ideado algo tan sencillo como barato y que no hace falta ser ingeniero para idear algo tan fácil. Las fotos pertenecen a un faro de GS 1200, aunque me imagino que servirá para la mayoría de las BMW.
Los materiales necesarios son:

    Una grapa para sujetar los altavoces en los coches.
    Nada más

Se coge una grapa de las que sujetan los altavoces en las puertas o las bandejas de los coches…

Se coloca el alambre que sujeta la bombilla en el interior de la grapa y se aprieta la grapa con un tornillo de banco…

se mete el tornillo original en el agujero de la grapa

por ultimo, se atornilla el tornillo en su alojamiento original, con lo que nos queda el alambre como una bisagra…

Por ultimo, avisaros de que no os paséis apretando el tornillo, pues va roscado sobre plástico y puede que se rompa el plástico donde va roscado si se aprieta en exceso… tampoco lo vayáis a dejar flojo…
Las fotos son una mierda, pero es que están hechas con un móvil, y los móviles se inventaron esencialmente para llamar por teléfono, no como cámara de fotos.

Espero que os sirva de ayuda y dar las gracias a Javier por su ingenio a precio de crisis, pues con este sistema, nunca más habrá que quitar el alambre, pues bastará abrirlo como si fuese una puerta…
Un saludo.

Read Full Post »

Saludos gentes y gentas:

Dejo unas fotos que me parecen interesantes del estado en que se encontraba el tal rodamiento.

La moto es una Gs 850 con 127.000 km, y el rodamiento en concreto tenía unos 50.000 km.

La primera señal de alarma fue encontrar las típicas y mal agoreras virutillas al cambiar el aceite del grupo. Al poco tiempo ya se podía notar al mover la rueda con la mano que el giro no era suave. Varios miles después, cambio de aceite para ver como va la cosa y muchas más virutas…

Holgura: cero. Esto me hace sospechar que quizá un exceso de pregarga del cojinete de rodillos haya terminando por fatigar a su primo de zumosol de bolas. El cojinete de rodillos está en perfecto estado, al igual que los piñones.

No puedo dejar de insistir en que la holgura que muchos notan en sus ruedas no provienen de los rodamientos de los engranajes cónicos sino en los de los pivotes del grupo cónico en el basculante. Es imposible distinguirlas o, por lo menos, yo soy incapaz y ya he trasteado en bastantes ocasiones como para saber de qué hablo.

Ahí van:

Ésta es la que muestra los daños más relevantes en la pista exterior, es como tres "bolazos", como si hubiera sido en un bache enorme o en un fuerte golpe…

En el resto del perímetro, la pista exterior parece estar bien, pero si nos fijamos detenidamente, está llena como de pequeños "baches" que supongo que serán la consecuencia de que las bolas pisen las esquirlas que se van desprendiendo. Esto causa que tarde o temprano surjan nuevas erosiones:

La pista interior presenta daños en todo el perímetro:

Diferencia de sección entre las pistas:

Ahora van unas fotos sacadas con un aparatillo de 45 aumentos. Disculpad la calidad, pero entre el pulso, lo difícil de dirigir la luz y tal…

Esta en concreto es de una parte en que la pista parecía que estaba en buen estado:

Esta, de una marca que apenas se veía a simple vista:

Ésta, de uno de los "bolazos" que presentaba la pista exterior:

Las bolas parecían perfectas, aunque en alguna encontré alguna erosión. Pude verla con la lupa pero no fui capaz de hacerle foto decente…

Espero que os haya gustado. La moto ya está lista para rodar a falta de que me lleguen un par de instrumentos de precisión para confirmar si el pretensado de los rodamientos es correcto así como la holgura de los piñones.

Nos vemos.

Read Full Post »

Nota de Nekobasu:
Aunque el siguiente brico es para la R1200R, también es válido para la RT y GS de la misma serie, pues comparten motor
Primera Parte: Desmontaje

Estos son los protagonistas.

Un machacado árbol de levas…

Y sus taqués …

De izquierda a derecha. Escape, admisión y uno nuevo.

Una vez desmontado, compruebo mis sospechas eran ciertas, y que la peor de las probabilidades también se da.
Efectivamente Llanero. el árbol de levas , concretamente la leva de admisión esta machacada.

El procedimiento a priori , simple. Ir siguiendo el manual pasito a pasito.

Fuera las dos buías, para poder mover el motor sin compresión.

Con quitar solo la tapa derecha, ya es suficiente

Y a buscar el PMS

Con esta varilla calibrada, compruebo que estoy en el punto correcto

Y además impedirá que el motor gire al aflojar el tornillo de la corona

Compruebo un poco la holgura. pero esta vez no se han ido mucho. ( 0,05 en 300 kms )

Ahora hay que quitar la tapa de la corona

Pero mejor apartar los cables, que me estorban

Una vez fuera ya está a la vista la corona

Poner la dichosa brida me ha llevado su buen rato. Hay poco espacio.

Esto es muy importante, ya que no se puede perder la posición de la cadena con la corona. De lo contrario el desastre esta asegurado.

Remarcan mucho en el manual, no quitar el tensor de la cadena, hasta que no se haya aflojado la corona.
Yo la he llegado a separar del árbol de levas con el tensor puesto, aunque creo, que una vez aflojado el tornillo ya lo podía haber quitado-

Y aquí debido a mi torpeza, he pasado un mal rato.

Esos pequeños tornillos de 6 estaban durísimos, y encima le he puesto una llave más pequeña que la suya.
Para cuando me he dado cuenta, el daño ya estaba hecho.

Finalmente han salido con la ayuda de una pequeña escarpa y martillo.
Pero ya me veía teniendo que soldar una tuerca encima, para sacar el tornillo.

Una vez fuera los cuatro tornillos que sujetan el cuerpo de la distribución, con unos ligeros golpes, sale así de fácil.

Nada más ponerlo en el banco, ya se le aprecia el mal que padece

Lo monto en el banco

Y le saco los tornillos del puente

Ahí esta

O están …

Las varillas de los taqués, están en muy buen estado. Pero ya que tengo las nuevas creo que se las pondré.
Ahora a esperar a ver lo que me tarda en llegar el árbol de levas y a montar.

Read Full Post »

Older Posts »